Licht angelassen, Batterie leer, lässt sich nicht aufladen

    Diese Seite verwendet Cookies. Durch die Nutzung unserer Seite erklären Sie sich damit einverstanden, dass wir Cookies setzen. Weitere Informationen

    • Update:
      Auto ging per Überbrücken an.
      Läuft offenbar in einem Notfprogramm: Instrumententafel optisch anders, Features eingeschränkt z.B. Rückfahrkammera N/A, Drehzahl bei Fahrt maximal 2000, im Leerlauf maximal 4500.
      Ich könnte jetzt etwas fahren um die Batterie aufzuladen, doch das Auto fährt nur mit so 20 km/h. Habe es über 30min laufen lassen mit langsamem vor/zurück auf dem Hof, Leerlauf hochdrehen etc aber tut sich nichts was diese Schutzschaltung angeht.
      Nach Ausschalten fällt die Batterie Ladung ans untere Ende / unter 9V.
      Auto geht sogar wieder an, tut sich aber merkbar schwer.

      Ich fahr morgen zur Werkstatt, falls Auto noch anspringt.
      Denn aktuell steht beim Ausschalten "Gangwahlhebel auf P stellen" - was schon gemacht ist aber wohl nicht erkannt wird. Demnach lässt es sich nicht verschließen, Verbraucher wie Scheinwerfer bleiben an (ich kann die offenbar auch über den Licht Drehregler nicht komplett ausschalten).


      PS: Ihr habt völlig Recht, und ich übernehme natürlich auch die Verantwortung für diese Batterie Entladung und dem möglichen Schaden.

    • @Mr.Country: Wo ist denn dein Problem? Er hat dir nur erklärt, warum er deine Nachrichten nicht lesen möchte und nicht mehr und nicht weniger. Ansonsten lässt er dich doch so wie du bist. Oder hat er das mit einem Wort verlangt?
      Und hättest du nicht nachgefragt/ nachgehakt, wäre das Thema schon lange durch.

      Mr.Country schrieb:

      ich schreibe unordentlich ? :whistling:
      das kann ich ändern ;)
      Du hast ihm übrigens eine Frage (?) gestellt. Somit hast du ihn schon gebeten, es zu erläutern. Oder welche Bedeutung hatte das ? jetzt?

      Schönen Tag noch und bleibe gesund.