Beiträge von Mr.Country

    nu macht mal keine wissenschaft daraus... da nimmt man sich nen schweißdraht, an der einen seite schön scharf abgenkickt damit man keine spitze hat mit der man irgendwo reinhakt und am anderen ende eine zue öse gebogen wo man das kabel einfädeln bzw. das kabel befestigen kann. dann oben am himmel den dichgummi von rahmen richtig rausgezogen und dann den schweißdraht und kabel dran eingeführt und nach hinten geschoben. ist der schweißdraht nicht lang genug dann von vorderer zu hinterer tür und von der hinteren tür dann weiter bis nach hinten zum kofferraum geschoben. überall den dichgummi vom falz abziehen, dann kann man auch zur not leit unter den himmel greifen. hinten am kofferraum auch gummi an ab. einzig die a-säulenverkleidung braucht etwas mehr aufmerksamkeit. ein kräftiger ruck und die ist auch schon ab.

    hier in dem beispiel sieht man schon wie am äusseren rand nach 1 jahr der rost schon stark anfängt.

    die extremen riefen nach 1 jahr kommen durch viel feuchtigkeit, scheiben bilden rost, dann wird ne runde gefahren, es schleift sich wieder blank aber passiert das zu oft das sich wieder rost bildet wird der ganze effekt immer schlimmer und stärker.

    rost auf der scheibe und wenn er dann runtergeschliffen wird schleift stärker als die bremsbeläge selber. es kommt zu diese riefen.

    das war ein crossland, 1 jahr alt und gerade einmal 3000 km auf der uhr. man kann sich ausrechnen wie die bremsen nach einem weiteren jahr aussehen...


    IMG_20200226_110858a.jpg

    charles63 wenn ich deine bremsscheiben so sehe...soll ich ehrlich sein ?

    das geht eher in totgestandende rentnerbremse. mehr kaputt gegammelt statt runtergerfahren. deine bremsen sind eher zu kalt, heisst kalt und nass abgestellt. die teile müssten richtig schön heiss sein damit die nässe wegtrocknen kann. aber die scheiben sind zu kalt, nässe bleibt und zack gammelt dir das eher alles weg statt es sich abfährt. du bist definitiv keiner der eilig unterwegs ist, dass bild deiner bremsscheiben ist wie gesagt eher die typische rentnerbremse. einfach zu tode gegammelt.

    hatte doch schon mal von so nem opi mit nem crossland 1 jahr alt das auto. bremsscheiben mausetod. soll ich das foto noch einmal einfügen ?

    als tipp, lass es ein bißchen mehr qualmen so das die scheiben auch heiss werden, die müssen richtig abtrocknen die scheiben wie auch die beläge. so gammeln die eher weg. das liegt auch nicht an mangelnder qualität der scheiben oder der beläge. das ist eben das manko wenn man spritsparer statt hobbyraser ist. tja...man kann es jetzt glauben was ich geschrieben hab oder auch nicht ;)

    charles63 also ich hab den berganfahrassi auch, den hab ich bei mir gleich als erstes ausgeschaltet. bei mir hat er bewirkt sowie ich den motor ausstelle die handbremse gezogen wird. nervig und nicht das ich will. auch bei den neuen opels geht der auch gleich aktiv rein. sogar wenn man rückwärts fährt und die tür öffnet. zack sofort handbremse rein. in der werktstatt totaler sch....

    wie gesagt, ist der aktiviert kann es sein das die handbremse beim motor abstellen und aussteigen sofort anzieht. wie gesagt vielleicht liegt es hierdran. kann ich jetzt nur mal vermuten...feuchtigkeit bleibt zwischen den belägen und scheibe, rost bildet sich und hat natürlich ne höhere schleifwirkung, auch ständiger druck. vielleicht lag oder liegt es daran, dazu vielleicht nicht die beste mischung der beläge. die haben stark geschwächelt und zack waren die stärker abgenutzt als sonst üblich.

    das dein auto hinten stärker bremst wie vorne, ich denke das hättest du gemerkt. das würd sich nicht so gut fahren bzw. bremsen. keine ahnung, kann hier auch nur mutmaßen und nach möglichen erklärungen suchen. könnte mir aber sehr gut vorstellen das die anbremserei des bergassis mit eine ursache sein könnte. ich erlebe es sehr oft in der werkstatt das viele kunden dieses automatische bremsen drinne haben. für uns in der werkstatt ist das großer mist weil man ja das auto doch noch einmal von hand verschieben muss. wir ärgern uns immer darüber ?(

    also du hörst kein anziehen der elektrischen handbremse beim motor ausstellen ?


    weil dieses automatische anziehen der handbremse nicht wirklich gut ist. die handbremse bzw. die bremsklötze stehen ständig unter druck und der ist schon beachtlich. viele löse die handbremse dann auch nicht manuell vor dem losfahren sondern überlassen das dem auto. heißt auto fährt da kurz unter druck an. auch nicht gut für die handbremse auf dauer. ich hab das bei mir sofort als erstes ausgeschaltet. erlebe das aber häufig das viele das automatische anziehen der handbremse nutzen. das automatische anbremsen ist auch in punkto feuchtigkeit schlecht, da wo die beläge anliegen trocknen sie auch schlecht wieder bzw. es rostet dort auch schnell fest. eben dieser rost bewirkt auch eine stärkere abnutzung der scheibe und beläge. eigentlich sind deine bremsbeläge hinten viel zu früh gekommen, dass ist schon sehr sehr ungewöhnlich. deswegen hab ich jetzt auch gefragt ob du vielleicht die anbremsautomatik benutzt. wenn du aber sagst nein, dann ist die starke abnutzung ja noch um so mehr ungewöhnlich. haben deine scheiben vielleicht einen bläulichen schimmer gehabt ? vielleicht mal zu heiß geworden ? wenn bremsen oft zu heiß werden hat man auch einen stärkeren verschleiß. muss ja irgendwo nen grund geben wieso die so stark runter waren :/

    es ist so, ein foh hat 0 interesse an einer ölspülung. das ist schon einmal grundlegend so. ausserdem will man da keine zeit investieren und keinen mechaniker. genauso wenig hat ein foh interesse an möglichen garantieübernahmen für dieses service. also das wird kaum ein foh anbieten. ein neues getriebe bringt viel mehr kohle.

    was die lifetimefüllung angeht...da wird so gerechnet: 250 000 km auto tot, 20 jahre auto tot. und was innerhalb dieser 250 000 km oder 20 jahren passiert ist doch das problem des kunden. wenn er weiter mit der kutsche fahren will wird er wohl schon 6000 € für nen getriebe rausrücken. wenn nicht, sein problem...

    also der foh hat wirklich 0 interesse. aber man sollte schon eine spülung machen lassen vom automaten. nach 100-150 000 km ist das öl fertig, bzw. schon sehr stark gealtert. die nächsten 100 000 und es ist völlig durch. es kann gut gehen aber kann auch schiefgehen mit dem getriebe. gerade die heutigen getriebe sind so komplex die sind auf sauberes öl angewiesen.

    ich hab meinen mal spülen lassen, man hat schon einen unterschied gemerkt. wieder viel sanfter die übergänge. aber wenn ein automat schon eh ne macke hat, heilende wirkung hat frisches öl auch nicht. dann ist ne komplette revision besser. wer aber noch keine probleme hat sollte bei entsprechenden km wirklich drüber nachdenken ne spülung machen zu lassen. benötigt wird dabei die doppelte literzahl des inhaltes.

    mit der ersten hälfte des frischen öles wird gespült und dann mit der zweiten hälte wird dann die endfüllung vorgenommen.

    Hallo Mr. Country

    Gibt es ne Nummer für das Silikonrohr wo man es bestellen kann.

    Find ist ne super Idee zur Vorsorge.

    Otto die passenden schellen und den silikon wulstverbinder hab ich bei Turbozentrum gekauft.

    genommen hab ich dieses https://www.turbozentrum.de/Si…-54mm-blau-BOOST-products , hier bitte aber selber den passenden durchmesser und länge des silikonwulstverbinders noch einmal nachmessen. man kann verschiedene durchmesser und längen bekommen. da ist es besser das noch einmal genau sich auszumessen damit es auch passt.

    passende schlauchschellen waren glaub diese https://www.turbozentrum.de/HD…mm-Bolzen-Schlauchschelle aber auch hier bitte noch einmal nachmessen.

    Mr.Country woher hattest du deine ? Hättest du einen Link für mich ? Kann auch sein das ich es eventuell überlesen habe, Könnte man den Subwoofer des Bose Sounds auch Seperat über einen Drehregler steuern ?

    Schlurpfi na das wird für dich jetzt ein bißchen kompliziert :S bzw. das hättest dir früher überlegen müssen...

    also wenn du jetzt die hochtöner nehmen möchtest die ich genommen hab, dass sind die harman/kardon vom jeep grand cherokee dann hast du zwei mögliche wege dazu. der eine geht dann über einen hiesigen jeep handler, dort kannst die hochtöner bestellen. aber dann bist du mit 260 € ca. dabei für 2 stk.

    weil ich aber nicht einsehe soviel kohle für 2 stk. auszugeben hab ich sie dann über die staaten bestellt. dort hab ich grad mal 87 € für 2 stk. bezahlt, inklusive versand versteht sich ^^. aber dafür ist es jetzt wenn du das jetzt im mai machen willst zu spät. ich hab 6 wochen auf den versand bzw. ankunft gewartet.


    nehmen müsstest du dann diese hier...

    bestellnummer wäre 68043031AC mit der nummer kannst du bei ebay suchen oder amazon oder über google


    IMG_20210426_132349a.jpg  IMG_20210426_132358a.jpg

    hat es denn jemand jetzt nun schon mal getestet und wie sind die meinungen und erfahrungen dazu ?

    wer lesen kann ist klar im vorteil oder ? ich fragte danach wer es getestet hat und dessen meinung und erfahrung...


    was bekommt man ? "mein werkstattmeister hat gesagt..." oder: also ich halte ja nichts davon weil ich gehört hab... hast du es schon mal getestet ? nein natürlich nicht aber ich hab gehört wie einer meinte oder ich hab gelesen was einer geschrieben hat :rolleyes:


    es ist nicht nach einer meinung gefragt weil man mal was gelesen gehört oder gesagt bekommen hat. meinungen von anwendern...


    aber sorry, demnächst werd ich so etwas präzisieren denn es ist wahrscheinlich dann doch immer nicht so verständlich :/

    ein softwareupdate wird aber nicht soviel bringen wie man sich das wünscht, denn wenn die eingebauten komponenten nichts taugen bringt auch die tollste software nichts. es geht hier ums geldverdienen und nicht darum perfekte komponenten zu erschaffen. geld wurde verdient...somit wurde der sinn und zweck erfüllt.

    schmeiß doch das radio raus und vertrau dich den chinamännchen an, vielleicht können die etwas was opel nicht will oder kann :/

    hatte gedacht, das Problem ist auf VW und BMW beschränkt, ganz klar falsch gedacht.

    musste die woche einen "gebrauchten" 1 jahr alten astra k machen mit 35 000km, beim starten dachtest du die karre fliegt dir um die ohren. die kette rasselt nicht mehr, sie schlägt schon regelrecht. das geräusch dauert um die 3-4 sek. , erst dann beruhigt sich das ganze.


    wenn ich so etwas höre, dann stell ich mir die frage wie erklärt man als hersteller dem kunden das sich sein auto kurz vor dem motorschaden befindet und das nach 1 jahr ?

    das wirklich auch das gemacht wurde was auf der Rechnung steht? Da hab ich mal so meine Zweifel und dafür hab ich auch meine Gründe.

    eigentlich sollte ein zauberer ja keinen seiner zaubertricks verraten, aber du hast leider recht mit deiner vermutung und gründen zu dieser meinung. manchmal ist es so wie vermutet :(


    für mich persönlich ist das auch einer meiner inneren einstellung zum no go eines neuwagens, auch zum no go eines services. das mach ich mir schon selber. kostet mich viel viel weniger und ich weiss was ich getan hab.


    wie gesagt, ich kann deine zweifel bestätigen, es ist nicht immer und überall so aber es passiert... nicht jeder ist in der lage dinge zu überprüfen.